<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
 <head>
   <link rel="shortcut icon" type="image/x-icon" href="/www.diariodelaribera.org/favicon.ico">
  <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
  <base href="http://www.diariodelaribera.org/aranda-mas-noticias/18953-2017-05-24-08-26-35.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="aranda de duero noticias actualidad ribera Burgos denominación de origen vino viñedos cordero lechazo IGP consejo regulador Roa Castilla León río fiestas toros" />
  <meta name="title" content="Los comercios de Aranda participan en una campaña que premiará con 3.000 euros a un cliente" />
  <meta name="author" content="Begoña Cisneros" />
  <meta name="description" content="&quot;Diario de la Ribera&quot; &quot;Actualidad Aranda de Duero&quot; &quot;Noticias Aranda&quot;" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Los comercios de Aranda participan en una campaña que premiará con 3.000 euros a un cliente</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/system/jceutilities/css/jceutilities.css?v=224" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jceutilities/themes/standard/css/style.css?version=224" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/joomslide/highslide/highslide.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/rokbox/themes/light/rokbox-style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.diariodelaribera.org/modules/mod_gk_news_highlighter/style/style.php?suffix=news-highlight-1&amp;moduleHeight=24&amp;moduleWidth=973&amp;interfaceWidth=120&amp;extra_divs=1&amp;bgcolor=2E2E2E&amp;bordercolor=0B0B61&amp;set=6&amp;linkcolor=FFFFFF&amp;hlinkcolor=36B8E9&amp;textleft_color=FFFFFF&amp;textleft_style=bold" type="text/css" />
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/plugins/system/jceutilities/js/jceutilities.js?v=224"></script>
  <script type="text/javascript" src="http://www.diariodelaribera.org/plugins/system/mediaobject/js/mediaobject-150.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/joomslide/highslide/highslide-with-gallery.packed.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/silverlight.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/wmvplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/avreloaded.js"></script>
  <script type="text/javascript" src="/plugins/system/rokbox/rokbox.js"></script>
  <script type="text/javascript" src="/plugins/system/rokbox/themes/light/rokbox-config.js"></script>
  <script type="text/javascript" src="http://www.diariodelaribera.org/modules/mod_gk_news_highlighter/scripts/engine_compress.js"></script>
  <script type="text/javascript" src="http://www.diariodelaribera.org/modules/mod_gk_news_highlighter/scripts/importer.php?module_id=news-highlight-1&amp;animation_type=0&amp;animation_speed=20&amp;animation_interval=5000&amp;animation_fun=Fx.Transitions.linear&amp;mouseover=1"></script>
  <script type="text/javascript">
	window.addEvent('domready', function(){window.jcepopup=new JCEUtilities({popup:{legacy:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrollpopup:1},tooltip:{className:"tooltip",opacity:1,speed:150,position:"br",offsets:{x: 16, y: 16}},imgpath:"plugins/system/jceutilities/img",theme:"standard",themecustom:"",themepath:"plugins/system/jceutilities/themes"});});	MediaObject.init({'flash':"9,0,124,0",'windowmedia':"5,1,52,701",'quicktime':"6,0,2,0",'realmedia':"7,0,0,0",'shockwave':"8,5,1,0"});	hs.lang = {
			loadingText :     'Cargando...',
			loadingTitle :    'Click para cancelar',
			focusTitle :      'Click para traer al frente',
			fullExpandTitle : 'Expandir al tamaño actual',
			fullExpandText :  'Tamaño real',
			creditsText :     'Powered by Highslide JS',
			creditsTitle :    'Ir a Highslide JS',
			previousText :    'Anterior',
			previousTitle :   'Anterior (flecha izquierda)',
			nextText :        'Siguiente',
			nextTitle :       'Siguiente (flecha derecha)',
			moveTitle :       'Mover',
			moveText :        'Mover',
			closeText :       'Cerrar',
			closeTitle :      'Cerrar (esc)',
			resizeTitle :     'Redimensionar',
			playText :        'Iniciar',
			playTitle :       'Iniciar presentación (barra espacio)',
			pauseText :       'Pausar',
			pauseTitle :      'Pausar presentación (barra espacio)',
			number	:         'Imagen %1 de %2',
			restoreTitle :    'Click para cerrar la imagen, click y arrastrar para mover. Usa las flechas del teclado para avanzar o retroceder'
		};
	hs.graphicsDir = '/plugins/content/joomslide/highslide/graphics/';
	hs.align = 'center';
	hs.anchor = 'auto';
	hs.transitions = ['expand', 'crossfade'];
	hs.transitionDuration = 500;
	hs.expandDuration = 500;
	hs.expandSteps = 20;
	hs.restoreSteps = 20;
	hs.dragSensitivity = 20;
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	hs.enableKeyListener = false;
	hs.dimmingOpacity = 0.75;
	hs.dimmingDuration = 50;
	hs.blockRightClick = true;
	hs.fadeInOut = true;
	hs.captionEval = 'title';
	if (hs.addSlideshow) hs.addSlideshow({
		interval: 5000,
		repeat: 0,
		useControls: 0,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: 0.75,
			position: 'top center',
			width: '220',
			hideOnMouseOut: 1
		}
	});
hs.registerOverlay({
overlayId: 'closebutton',
position: 'top right',
fade: 2
});var rokboxPath = '/plugins/system/rokbox/';
  </script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'http://www.diariodelaribera.org/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script type="text/javascript" src="http://www.diariodelaribera.org/plugins/system/pc_includes/ajax_1.2.js"></script>
  <link rel="stylesheet" type="text/css" href="http://www.diariodelaribera.org/components/com_jomcomment/style.css"/>
<link rel="stylesheet" type="text/css" href="http://www.diariodelaribera.org/components/com_jomcomment/templates/default/comment_style.css"/>

<script type='text/javascript'>
/*<![CDATA[*/
var jc_option           = "";
var jc_autoUpdate       = "0";
var jc_update_period    = 0*1000;
var jc_orderBy          = "0";
var jc_livesite_busyImg = "http://www.diariodelaribera.org/components/com_jomcomment/busy.gif";
var jc_username         = "";
var jc_email            = "";
var jc_commentForm;
/*]]>*/
</script>
  <style type="text/css">
	.highslide-dimming { background: black; }
</style>

  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />

  <link rel="stylesheet" type="text/css" href="/templates/diariosinheader/css/template.css" />
  <!--[if IE 6]><link rel="stylesheet" href="/templates/diariosinheader/css/template.ie6.css" type="text/css" media="screen" /><![endif]-->
  <!--[if IE 7]><link rel="stylesheet" href="/templates/diariosinheader/css/template.ie7.css" type="text/css" media="screen" /><![endif]-->
  <script type="text/javascript" src="/templates/diariosinheader/script.js"></script>
 </head>
<body>
    <div id="art-page-background-gradient"></div>
<div id="art-page-background-glare">
    <div id="art-page-background-glare-image"></div>
</div>
<div id="art-main">
<div class="art-Sheet">
    <div class="art-Sheet-tl"></div>
    <div class="art-Sheet-tr"></div>
    <div class="art-Sheet-bl"></div>
    <div class="art-Sheet-br"></div>
    <div class="art-Sheet-tc"></div>
    <div class="art-Sheet-bc"></div>
    <div class="art-Sheet-cl"></div>
    <div class="art-Sheet-cr"></div>
    <div class="art-Sheet-cc"></div>
    <div class="art-Sheet-body">

<div class="gk_news_highlighter" id="news-highlight-1">
                <div class="gk_news_highlighter_interface">
                <span class="text">LO ULTIMO</span>
                				<div><a href="#" class="prev"></a>
				<a href="#" class="next"></a></div>
				        </div>
                <div class="gk_news_highlighter_wrapper">
                                <div class="nowrap">
                                                                                    	<a href="/aranda/19014-la-junta-agraria-de-aranda-se-muestra-en-desacuerdo-con-la-ordenanza-de-purines.html"><span class="gk_news_highlighter_title">La Junta agraria de Aranda se muestra en desacuerdo con la ordenanza de pur...</span> &raquo; <span class="gk_news_highlighter_desc">
</span></a>                                                                                            	<a href="/aranda/19013-2017-05-30-12-21-28.html"><span class="gk_news_highlighter_title">Finalizan las entrevistas para diseñar la optimización de los recursos huma...</span> &raquo; <span class="gk_news_highlighter_desc">
</span></a>                                                                                            	<a href="/aranda/19009-las-jornadas-del-lechazo-arrancan-este-jueves-a-las-puertas-de-lograr-la-marca-lechazo-de-aranda.html"><span class="gk_news_highlighter_title">Las Jornadas del Lechazo arrancan este jueves a las puertas de lograr la ma...</span> &raquo; <span class="gk_news_highlighter_desc">
</span></a>                                                                                            	<a href="/aranda/19004-2017-05-29-12-31-06.html"><span class="gk_news_highlighter_title">Inauguradas las nuevas dependencias del destacamento de Tráfico en Aranda</span> &raquo; <span class="gk_news_highlighter_desc">
</span></a>                                                                                            	<a href="/aranda/18987-2017-05-26-11-14-57.html"><span class="gk_news_highlighter_title">El Defensor del Pueblo verá si ADIF y Fomento son responsables del abandono...</span> &raquo; <span class="gk_news_highlighter_desc">
La Plataforma advierte de que si el túnel de Som...</span></a>                                                                                            	<a href="/aranda/18984-2017-05-26-10-34-37.html"><span class="gk_news_highlighter_title">RAP, C’s y UPyD también están dispuestos a pactar con el PP los remanentes</span> &raquo; <span class="gk_news_highlighter_desc">
Ahora el PP tendrá que decidir si hacerlo con el...</span></a>                                                                                            	<a href="/aranda/18978-2017-05-26-06-47-26.html"><span class="gk_news_highlighter_title">Agentes de seguridad privada podrían colaborar para evitar los problemas de...</span> &raquo; <span class="gk_news_highlighter_desc">
Los vecinos de la calle Barrionuevo y aledaños n...</span></a>                                                                                            	<a href="/aranda/18974-2017-05-25-13-17-11.html"><span class="gk_news_highlighter_title">Todo a punto para que Las Ánimas reabran sus puertas al público librándose ...</span> &raquo; <span class="gk_news_highlighter_desc">
</span></a>                                                                                            	<a href="/aranda/18971-podemos-propone-2-millones-de-euros-para-que-en-2017-la-junta-inicie-las-obras-del-hospital.html"><span class="gk_news_highlighter_title">Podemos propone 2 millones de euros para que en 2017 la Junta inicie las ob...</span> &raquo; <span class="gk_news_highlighter_desc">
</span></a>                                                                                            	<a href="/aranda/18963-sin-ayudas-del-dusi-tres-calles-de-aranda-se-quedan-a-la-espera-de-los-arreglos-previstos.html"><span class="gk_news_highlighter_title">Sin ayudas del DUSI tres calles de Aranda se quedan a la espera de los arre...</span> &raquo; <span class="gk_news_highlighter_desc">
</span></a>                                                                            </div>
                        </div>
</div>
<p><a href="http://www.diariodelaribera.net/"><img src="/images/stories/banners2015/octubre_2015/cabecera1.jpg" alt="cabecera1" width="873" height="140" /></a><a href="https://www.facebook.com/Diario-de-la-Ribera-370260626320989/timeline/" target="_blank"><img src="/images/stories/banners2015/octubre_2015/cabecera2.jpg" alt="cabecera2" width="47" height="140" /></a><a href="https://twitter.com/diario_ribera" target="_blank"><img src="/images/stories/banners2015/octubre_2015/cabecera3.jpg" alt="cabecera3" width="51" height="140" /></a></p><div class="art-nav">
	<div class="l"></div>
	<div class="r"></div>
<ul class="art-menu"><li class="item1"><a href="http://www.diariodelaribera.org/"><span class="l"> </span><span class="r"> </span><span class="t">Portada</span></a></li><li class="item55"><a href="/aranda.html"><span class="l"> </span><span class="r"> </span><span class="t">Aranda</span></a></li><li id="current" class="active item78"><a href="/aranda-mas-noticias.html" class="active"><span class="l"> </span><span class="r"> </span><span class="t">Más Aranda</span></a></li><li class="item56"><a href="/comarca.html"><span class="l"> </span><span class="r"> </span><span class="t">Comarca</span></a></li><li class="item64"><a href="/cultura.html"><span class="l"> </span><span class="r"> </span><span class="t">Cultura</span></a></li><li class="item58"><a href="/deportes.html"><span class="l"> </span><span class="r"> </span><span class="t">Deportes</span></a></li><li class="item77"><a href="/salud-y-bienestar.html"><span class="l"> </span><span class="r"> </span><span class="t">Salud y Bienestar</span></a></li><li class="item89"><a href="/parque-inmobiliario.html"><span class="l"> </span><span class="r"> </span><span class="t">Parque Inmobiliario</span></a></li><li class="item90"><a href="/educacion-san-gabriel.html"><span class="l"> </span><span class="r"> </span><span class="t">Educación San Gabriel</span></a></li><li class="item91"><a href="/ciudad-del-bienestar.html"><span class="l"> </span><span class="r"> </span><span class="t">Ciudad del Bienestar</span></a></li></ul></div>

<div class="art-nostyle">
<div style="text-align: center;"><a href="http://www.motoraranda.com/es/km0-seminuevos" target="_blank"><img src="/images/stories/banners_2017/mayo_17/MOTOR_ARANDA_OPEL_MAYO_17.jpg" alt="MOTOR ARANDA OPEL MAYO 17" width="965" height="268" /></a></div></div>

<div class="art-contentLayout">
<div class="art-content-wide">

<script src="http://www.diariodelaribera.org/components/com_jomcomment/script.js?1.8.9" type="text/javascript"></script>
<script src="http://www.diariodelaribera.org/index2.php?option=com_jomcomment&amp;task=userinfo&amp;no_html=1" type="text/javascript"></script>
<div class="art-Post">
    <div class="art-Post-tl"></div>
    <div class="art-Post-tr"></div>
    <div class="art-Post-bl"></div>
    <div class="art-Post-br"></div>
    <div class="art-Post-tc"></div>
    <div class="art-Post-bc"></div>
    <div class="art-Post-cl"></div>
    <div class="art-Post-cr"></div>
    <div class="art-Post-cc"></div>
    <div class="art-Post-body">
<div class="art-Post-inner">
 <h2 class="art-PostHeader"> 
<a href="/aranda-mas-noticias/18953-2017-05-24-08-26-35.html" class="PostHeader">Los comercios de Aranda participan en una campaña que premiará con 3.000 euros a un cliente</a>
</h2>

<div class="art-PostMetadataHeader">
<div class="art-PostHeaderIcons art-metadata-icons">
Miércoles, 24 de Mayo de 2017 09:26 | Escrito por Begoña Cisneros | <a href="/aranda-mas-noticias/18953-2017-05-24-08-26-35.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/diariosinheader/images/pdf_button.png" alt="PDF"  /></a> | <a href="/aranda-mas-noticias/18953-2017-05-24-08-26-35.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/diariosinheader/images/printButton.png" alt="Imprimir"  /></a> | <a href="/component/mailto/?tmpl=component&amp;link=2060c254b4f068969049a306bca5eefcfb4c2122" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/diariosinheader/images/emailButton.png" alt="E-mail"  /></a>
</div>
</div>
<div class="art-PostContent">
<table class="contentpaneopen">
<tr>
	<td>
<span>Aranda - </span><span>Noticias Secundarias Aranda</span>	</td>
</tr>
</table>
<div class="art-article"><p><a href="/images/stories/2017/mayo_17/sabadell-acoaw.jpg" class="highslide"  onclick="return hs.expand(this)">
	<img 	style="Array"	alt="sabadell-acoaw"	src="/images/stories/thumbs/L3Zhci93d3cvdmhvc3RzL2RpYXJpb2RlbGFyaWJlcmEub3JnL2h0dHBkb2NzL2ltYWdlcy9zdG9yaWVzLzIwMTcvbWF5b18xNy9zYWJhZGVsbC1hY29hdy5qcGc=.jpg"/></a>
<div id="closebutton" class="highslide-overlay closebutton" onclick="return hs.close(this)" title="Close"></div></p>

<p>La Asociación de Comerciantes de Aranda y Comarca-Centro Comercial Abierto (ACOA) y Banco Sabadell han firmado este lunes el convenio de colaboración para iniciar en la capital ribereña una campaña que tiene como objetivo impulsar el comercio tradicional de Aranda. Es la primera vez que se realiza en una ciudad que no es capital de provincia tras su realización en Valladolid, Salamanca y Burgos.</p>
<p>Â </p>
<p>La campaña será para el mes de junio y lleva el nombre ‘Creemos en Aranda de Duero’. Los establecimientos adheridos a la promoción, sean o no sean clientes de Banco Sabadell, podrán ofrecer a su clientela la participación en un sorteo, cuyo premio será una tarjeta regalo de 3.000 euros para canjear en un solo día en tres establecimientos de la ciudad que hayan participado en la campaña. Y también se dirige a los propios comercios adheridos a la campaña, ya que ellos también participarán en un sorteo de 2.000 euros. Los ganadores se darán a conocer el 27 de julio. Pero todos los participantes contarán con un regalo sólo por participar, una bolsa de rafia con el original diseño de la campaña que podrán recoger en la oficina de Sabadell.</p>
<p>Â </p>
<p>La presidente de ACOA Olga Rojo y el director regional de Castilla de Banco Sabadell Enrique Maganto han sido las dos personas que han rubricado el acuerdo con la presencia de la concejal de Comercio, María Ángeles Marín, y del director de la oficina de Aranda, <span>David Martínez Ordoñez. </span>"Si hemos elegido Aranda de Duero es porque representa un territorio clave para el banco y porque queremos aportar aún más en el municipio y la comarca, así como estar muy cerca del comercio, que es uno de los motores de su economía”, apunta Enrique Maganto, añadiendo que “el mensaje que transmitimos es claro y directo: creer en Aranda de Duero es creer en su comercio”.</p>
<p>Â </p>
<p>Hasta el momento son 105 los establecimientos arandinos que se han adherido a la promoción, pero el objetivo es llegar a todos, apunta el director de la oficina arandina, David Martínez. “Enfocamos la campaña como un premio a los clientes que tenemos en la oficina, que son muchos y hacen que Aranda se posicione al nivel de capitales de provincia, por eso nuestro objetivo es llegar a todos”, señala el director.</p><!-- JOM COMMENT START --><div style="clear:both;height:1px;padding:0px"></div>

<!-- Sharing toolbar -->
<div>
				 <div class="commentBlogView commentTools" id="commentTools">
				<div class="jctools jcfav">
				<a href="javascript:void(0);" onclick="jax.call('jomcomment','jcxMyFav', 18953,'com_content');"> Agregalo como Favorito </a>
				</div>
				<div class="jctools jcshare"> 
				<a href="javascript:void(0);" onclick="jax.call('jomcomment','jcxShowBookmarkThis', 18953,'com_content');"> Compartir </a>
				</div><div class="jctools jcemail">
			            	<a href="javascript:void(0);" onclick="jax.call('jomcomment', 'jcxShowEmailThis', 18953,'com_content'); ">Enviar email</a>
						</div><div class="show-hit"> Visitas: 492</div></div></div>
<!-- Trackback Title-->

<!-- 'Comments Title -->
<div class="contentheading" id="written_comments_title" style="margin: 10px 0 0 0;">Comentarios <span id="jc_numComment">(0)</span><img src="http://www.diariodelaribera.org/components/com_jomcomment/templates/default/images/comment_add.gif" alt="Add Comment" /></div>

<!-- RSS Feed link below the title -->
<div class="feed_link">
	<a href="http://www.diariodelaribera.org/component/jomcomment/feed/18953/com_content.html" rel="bookmark">
		<img src="http://www.diariodelaribera.org/components/com_jomcomment/templates/default/images/rss.png" alt="feed" width="16" height="16" border="0" />RSS Comentarios
	</a>
</div>

	<!-- Hide/Show input form notice -->
	
	<!-- Placeholder for all comments. REQUIRED.  -->
		<div id="jc_commentsDiv" style="display:block;visibility:visible">
			</div>
	<!-- 'Write Comment' Title -->
<br />
<a name="comments" id="comments"></a><div class="contentheading" id="write_comment_title">Escribir comentario</div>

<!-- Hide/Show input form notice -->

<!-- Comment locked notice -->

<!-- Login required -->
<div id="comment_locked_notice" class="jomentry2"><p>Tienes que estar <a href='http://www.diariodelaribera.org/acceso-usuarios.html'>logueado</a> para escribir un comentario. Puedes <a href='http://www.diariodelaribera.org/registro.html'>registrarte</a> si no tienes ya una cuenta creada.</p><p><a href='http://www.diariodelaribera.org/acceso-usuarios.html'>Acceso usuarios</a> | <a href='http://www.diariodelaribera.org/registro.html'>Registrarse</a></p></div>

<!-- Show link to the last page -->

<!-- Placeholder for ajax notification -->
<div id="jc_busyDiv"></div>

<!-- Input form begin -->
<!-- Input form end -->
<br/><script type='text/javascript'> jc_loadUserInfo(); </script><img src    ="http://www.diariodelaribera.org/components/com_jomcomment/busy.gif" alt="busy" style="visibility:hidden;display:none;"/><!-- JOM COMMENT END --></div><span class="article_separator">&nbsp;</span>
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>



</div>

</div>
<div class="cleared"></div>

<div class="art-nostyle">
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct ="UA-13221674-1";
urchinTracker();
</script>
</div>
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-body">
		
		<table align="center" border="0" cellpadding="2" cellspacing="10">
<tbody>
<tr>
<th><span style="font-size: 12pt;"><span style="color: #ffffff;">Últimas Noticias</span></span><br /></th> <th style="width: 2px;" rowspan="2"></th><th><span style="font-size: 12pt;"><span style="color: #ffffff;">Noticias más leídas</span></span></th> <th rowspan="2"></th><th><span style="font-size: 12pt;"><span style="color: #ffffff;"><strong>Ultimos comentarios</strong></span></span></th>
</tr>
<tr>
<td style="width: 260px;"><!-- START: Modules Anywhere --><ul class="latestnews">
	<li class="latestnews">
		<a href="/aranda-mas-noticias/19020-jornada-de-tiro-al-blanco-en-la-calabaza-este-viernes.html" class="latestnews">
			Jornada de tiro al blanco en La Calabaza este viernes</a>
	</li>
	<li class="latestnews">
		<a href="/cultura/19019-en-junio-visitas-guiadas-en-el-museo-casa-de-las-bolas.html" class="latestnews">
			En junio, visitas guiadas en el Museo Casa de las Bolas</a>
	</li>
	<li class="latestnews">
		<a href="/comarca/19018-2017-05-31-07-56-39.html" class="latestnews">
			Caleruega destapa la placa que le distingue como uno de los Pueblos más Bonitos de España</a>
	</li>
	<li class="latestnews">
		<a href="/cultura/19017-2017-05-31-06-34-30.html" class="latestnews">
			El grupo de teatro del Sandoval logra el premio Buero Vallejo en su fase autonómica</a>
	</li>
	<li class="latestnews">
		<a href="/deportes/19016-emotiva-despedida-de-jordi-lluelles.html" class="latestnews">
			Emotiva despedida de Jordi Lluelles</a>
	</li>
</ul><br /><!-- END: Modules Anywhere --></td>
<td style="width: 260px;" valign="middle"><!-- START: Modules Anywhere --><ul class="mostread">
	<li class="mostread">
		<a href="/aranda-mas-noticias/8656-javier-martos-publica-su-tercera-novela-un-bi.html" class="mostread">
			Javier Martos publica su tercera novela “Un-Bi”</a>
	</li>
	<li class="mostread">
		<a href="/aranda-mas-noticias/10271-consternacion-por-el-fallecimiento-de-un-disparo-en-la-cabeza-del-capitan-de-la-guardia-civil.html" class="mostread">
			Consternación por el fallecimiento de un disparo en la cabeza del capitán de la Guardia Civil</a>
	</li>
	<li class="mostread">
		<a href="/comarca/3314-118-candidaturas-en-la-ribera-del-duero-concurren-a-las-elecciones-municipales.html" class="mostread">
			118 candidaturas en la Ribera del Duero concurren a las elecciones municipales</a>
	</li>
	<li class="mostread">
		<a href="/aranda/4430-fallece-una-joven-en-la-rotonda-central-del-poligono-residencial.html" class="mostread">
			Fallece una joven en la rotonda central del Polígono Residencial</a>
	</li>
	<li class="mostread">
		<a href="/aranda/11443-la-reina-de-las-fiestas-se-declara-antitaurina-y-anuncia-que-no-ira-a-los-festejos-en-la-plaza.html" class="mostread">
			La Reina de las fiestas se declara “antitaurina” y anuncia que no irá a los festejos en la plaza</a>
	</li>
</ul><!-- END: Modules Anywhere -->&nbsp;<br /></td>
<td style="width: 260px;" valign="middle"><!-- START: Modules Anywhere --><ul style="overflow: hidden" class="jomlatest">
	<li class="jomlatest">
		<a href="/aranda/19014-la-junta-agraria-de-aranda-se-muestra-en-desacuerdo-con-la-ordenanza-de-purines.html" class="jomlatest">
		La Junta agraria de Aranda se muestra en desacuerdo con la ordenanza de purines</a>
		<p>Por cierto estoy totalmente de acuerdo con el come...</p>
	</li>
	<li class="jomlatest">
		<a href="/aranda/19014-la-junta-agraria-de-aranda-se-muestra-en-desacuerdo-con-la-ordenanza-de-purines.html" class="jomlatest">
		La Junta agraria de Aranda se muestra en desacuerdo con la ordenanza de purines</a>
		<p>Bastante hemos aguantado oliendo todos los d&#00237;as a...</p>
	</li>
	<li class="jomlatest">
		<a href="/aranda/19014-la-junta-agraria-de-aranda-se-muestra-en-desacuerdo-con-la-ordenanza-de-purines.html" class="jomlatest">
		La Junta agraria de Aranda se muestra en desacuerdo con la ordenanza de purines</a>
		<p>Yo creo </p>
	</li>
</ul>
<!-- END: Modules Anywhere --></td>
</tr>
</tbody>
</table>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-body">
		
		<p style="text-align: center;"><img src="/images/stories/banners/bannerdirecciondiariodelari.jpg" alt="bannerdirecciondiariodelari" width="930" height="68" /></p>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		

<div class="art-Footer">
 <div class="art-Footer-inner">
    <div class="art-Footer-text">
  <p>Diario de la Ribera &copy; 2010. <br />
<a href="/component/comprofiler/login.html">Acceso Usuarios</a></p>


    </div>
 </div>
 <div class="art-Footer-background"></div>
</div>

		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="art-page-footer">Designed by <a href="/www.grupodr.com">Diario de la Ribera</a>.</p>
</div>

</body> 
</html>