<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
 <head>
   <link rel="shortcut icon" type="image/x-icon" href="/www.diariodelaribera.org/favicon.ico">
  <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
  <base href="https://www.diariodelaribera.org/aranda/17848-la-mocion-por-las-infraestructuras-servira-para-retratarnos-y-para-que-sepan-los-arandinos-lo-que-hay.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="aranda de duero noticias actualidad ribera Burgos denominación de origen vino viñedos cordero lechazo IGP consejo regulador Roa Castilla León río fiestas toros" />
  <meta name="title" content="La moción por las infraestructuras “servirá para retratarnos y para que sepan los arandinos lo que hay”" />
  <meta name="author" content="Begoña Cisneros" />
  <meta name="description" content="&quot;Diario de la Ribera&quot; &quot;Actualidad Aranda de Duero&quot; &quot;Noticias Aranda&quot;" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>La moción por las infraestructuras “servirá para retratarnos y para que sepan los arandinos lo que hay”</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/system/jceutilities/css/jceutilities.css?v=224" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jceutilities/themes/standard/css/style.css?version=224" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/joomslide/highslide/highslide.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/rokbox/themes/light/rokbox-style.css" type="text/css" />
  <link rel="stylesheet" href="https://www.diariodelaribera.org/modules/mod_gk_news_highlighter/style/style.php?suffix=news-highlight-1&amp;moduleHeight=24&amp;moduleWidth=973&amp;interfaceWidth=120&amp;extra_divs=1&amp;bgcolor=2E2E2E&amp;bordercolor=0B0B61&amp;set=6&amp;linkcolor=FFFFFF&amp;hlinkcolor=36B8E9&amp;textleft_color=FFFFFF&amp;textleft_style=bold" type="text/css" />
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/plugins/system/jceutilities/js/jceutilities.js?v=224"></script>
  <script type="text/javascript" src="https://www.diariodelaribera.org/plugins/system/mediaobject/js/mediaobject-150.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/joomslide/highslide/highslide-with-gallery.packed.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/silverlight.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/wmvplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/avreloaded.js"></script>
  <script type="text/javascript" src="/plugins/system/rokbox/rokbox.js"></script>
  <script type="text/javascript" src="/plugins/system/rokbox/themes/light/rokbox-config.js"></script>
  <script type="text/javascript" src="https://www.diariodelaribera.org/modules/mod_gk_news_highlighter/scripts/engine_compress.js"></script>
  <script type="text/javascript" src="https://www.diariodelaribera.org/modules/mod_gk_news_highlighter/scripts/importer.php?module_id=news-highlight-1&amp;animation_type=0&amp;animation_speed=20&amp;animation_interval=5000&amp;animation_fun=Fx.Transitions.linear&amp;mouseover=1"></script>
  <script type="text/javascript">
	window.addEvent('domready', function(){window.jcepopup=new JCEUtilities({popup:{legacy:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrollpopup:1},tooltip:{className:"tooltip",opacity:1,speed:150,position:"br",offsets:{x: 16, y: 16}},imgpath:"plugins/system/jceutilities/img",theme:"standard",themecustom:"",themepath:"plugins/system/jceutilities/themes"});});	MediaObject.init({'flash':"9,0,124,0",'windowmedia':"5,1,52,701",'quicktime':"6,0,2,0",'realmedia':"7,0,0,0",'shockwave':"8,5,1,0"});	hs.lang = {
			loadingText :     'Cargando...',
			loadingTitle :    'Click para cancelar',
			focusTitle :      'Click para traer al frente',
			fullExpandTitle : 'Expandir al tamaño actual',
			fullExpandText :  'Tamaño real',
			creditsText :     'Powered by Highslide JS',
			creditsTitle :    'Ir a Highslide JS',
			previousText :    'Anterior',
			previousTitle :   'Anterior (flecha izquierda)',
			nextText :        'Siguiente',
			nextTitle :       'Siguiente (flecha derecha)',
			moveTitle :       'Mover',
			moveText :        'Mover',
			closeText :       'Cerrar',
			closeTitle :      'Cerrar (esc)',
			resizeTitle :     'Redimensionar',
			playText :        'Iniciar',
			playTitle :       'Iniciar presentación (barra espacio)',
			pauseText :       'Pausar',
			pauseTitle :      'Pausar presentación (barra espacio)',
			number	:         'Imagen %1 de %2',
			restoreTitle :    'Click para cerrar la imagen, click y arrastrar para mover. Usa las flechas del teclado para avanzar o retroceder'
		};
	hs.graphicsDir = '/plugins/content/joomslide/highslide/graphics/';
	hs.align = 'center';
	hs.anchor = 'auto';
	hs.transitions = ['expand', 'crossfade'];
	hs.transitionDuration = 500;
	hs.expandDuration = 500;
	hs.expandSteps = 20;
	hs.restoreSteps = 20;
	hs.dragSensitivity = 20;
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	hs.enableKeyListener = false;
	hs.dimmingOpacity = 0.75;
	hs.dimmingDuration = 50;
	hs.blockRightClick = true;
	hs.fadeInOut = true;
	hs.captionEval = 'title';
	if (hs.addSlideshow) hs.addSlideshow({
		interval: 5000,
		repeat: 0,
		useControls: 0,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: 0.75,
			position: 'top center',
			width: '220',
			hideOnMouseOut: 1
		}
	});
hs.registerOverlay({
overlayId: 'closebutton',
position: 'top right',
fade: 2
});var rokboxPath = '/plugins/system/rokbox/';
  </script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'https://www.diariodelaribera.org/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script type="text/javascript" src="https://www.diariodelaribera.org/plugins/system/pc_includes/ajax_1.2.js"></script>
  <link rel="stylesheet" type="text/css" href="https://www.diariodelaribera.org/components/com_jomcomment/style.css"/>
<link rel="stylesheet" type="text/css" href="https://www.diariodelaribera.org/components/com_jomcomment/templates/default/comment_style.css"/>

<script type='text/javascript'>
/*<![CDATA[*/
var jc_option           = "";
var jc_autoUpdate       = "0";
var jc_update_period    = 0*1000;
var jc_orderBy          = "0";
var jc_livesite_busyImg = "https://www.diariodelaribera.org/components/com_jomcomment/busy.gif";
var jc_username         = "";
var jc_email            = "";
var jc_commentForm;
/*]]>*/
</script>
  <style type="text/css">
	.highslide-dimming { background: black; }
</style>

  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />

  <link rel="stylesheet" type="text/css" href="/templates/diariosinheader/css/template.css" />
  <!--[if IE 6]><link rel="stylesheet" href="/templates/diariosinheader/css/template.ie6.css" type="text/css" media="screen" /><![endif]-->
  <!--[if IE 7]><link rel="stylesheet" href="/templates/diariosinheader/css/template.ie7.css" type="text/css" media="screen" /><![endif]-->
  <script type="text/javascript" src="/templates/diariosinheader/script.js"></script>
 </head>
<body>
    <div id="art-page-background-gradient"></div>
<div id="art-page-background-glare">
    <div id="art-page-background-glare-image"></div>
</div>
<div id="art-main">
<div class="art-Sheet">
    <div class="art-Sheet-tl"></div>
    <div class="art-Sheet-tr"></div>
    <div class="art-Sheet-bl"></div>
    <div class="art-Sheet-br"></div>
    <div class="art-Sheet-tc"></div>
    <div class="art-Sheet-bc"></div>
    <div class="art-Sheet-cl"></div>
    <div class="art-Sheet-cr"></div>
    <div class="art-Sheet-cc"></div>
    <div class="art-Sheet-body">

<div class="gk_news_highlighter" id="news-highlight-1">
                <div class="gk_news_highlighter_interface">
                <span class="text">LO ULTIMO</span>
                				<div><a href="#" class="prev"></a>
				<a href="#" class="next"></a></div>
				        </div>
                <div class="gk_news_highlighter_wrapper">
                                <div class="nowrap">
                                                                                    	<a href="/aranda/18553-arranca-la-feria-del-vehiculo-de-ocasion-con-buenas-previsiones.html"><span class="gk_news_highlighter_title">Arranca la Feria del Vehículo de Ocasión con buenas previsiones</span> &raquo; <span class="gk_news_highlighter_desc">
Con 400 vehículos en el exterior y 95 en el inte...</span></a>                                                                                            	<a href="/aranda/18551-el-futuro-de-la-linea-del-directo-pasa-por-su-inclusion-en-la-red-transeuropea-antes-de-2023.html"><span class="gk_news_highlighter_title">El futuro de la línea del Directo pasa por su inclusión en la Red Transeuro...</span> &raquo; <span class="gk_news_highlighter_desc">
La Plataforma por el ferrocarril asegura que pre...</span></a>                                                                                            	<a href="/aranda/18549-cs-asegura-partidas-para-el-hospital-para-la-ronda-y-para-la-estacion-de-autobuses-de-aranda.html"><span class="gk_news_highlighter_title">C’s asegura partidas para el Hospital, para la Ronda y para la estación de ...</span> &raquo; <span class="gk_news_highlighter_desc">
A través de enmiendas y tras pactar con el PP el...</span></a>                                                                                            	<a href="/aranda/18544-se-aprueban-los-presupuestos-municipales-tras-la-resolucion-de-las-alegaciones.html"><span class="gk_news_highlighter_title">Se aprueban los presupuestos municipales tras la resolución de las alegacio...</span> &raquo; <span class="gk_news_highlighter_desc">
</span></a>                                                                                            	<a href="/aranda/18540-la-alcaldesa-de-aranda-y-la-plataforma-muestran-su-disconformidad-con-el-estudio-de-ineco.html"><span class="gk_news_highlighter_title">La alcaldesa de Aranda y la Plataforma muestran su disconformidad con el es...</span> &raquo; <span class="gk_news_highlighter_desc">
Sorprendida de forma desagradable se muestra la ...</span></a>                                                                                            	<a href="/aranda/18539-las-primeras-diez-asociaciones-dicen-si-a-la-manifestacion-por-el-nuevo-hospital.html"><span class="gk_news_highlighter_title">Las primeras diez asociaciones dicen sí a la manifestación por el nuevo hos...</span> &raquo; <span class="gk_news_highlighter_desc">
</span></a>                                                                                            	<a href="/aranda/18538-el-enverofest-sera-la-novedad-de-la-vigesima-edicion-de-los-premios-envero.html"><span class="gk_news_highlighter_title">El Enverofest será la novedad de la vigésima edición de los premios Envero</span> &raquo; <span class="gk_news_highlighter_desc">
</span></a>                                                                                            	<a href="/aranda/18533-la-junta-valorara-ejecutar-obras-de-mejoras-en-la-estacion-de-autobuses.html"><span class="gk_news_highlighter_title">La Junta valorará ejecutar obras de mejora en la estación de autobuses</span> &raquo; <span class="gk_news_highlighter_desc">
 
</span></a>                                                                                            	<a href="/aranda/18532-el-estudio-de-viabilidad-del-ferrocarril-califica-la-linea-del-directo-como-no-rentable.html"><span class="gk_news_highlighter_title">El estudio de viabilidad del ferrocarril califica la línea del Directo como...</span> &raquo; <span class="gk_news_highlighter_desc">
</span></a>                                                                                            	<a href="/aranda/18525-cs-busca-la-union-de-todos-los-grupos-para-acudir-juntos-a-la-junta-y-reclamar-infraestructuras.html"><span class="gk_news_highlighter_title">C’s busca la unión de todos los grupos para acudir juntos a la Junta y recl...</span> &raquo; <span class="gk_news_highlighter_desc">
La finalización de la Ronda, la construcción del...</span></a>                                                                            </div>
                        </div>
</div>
<p><a href="http://www.diariodelaribera.net/"><img src="/images/stories/banners2015/octubre_2015/cabecera1.jpg" alt="cabecera1" width="873" height="140" /></a><a href="https://www.facebook.com/Diario-de-la-Ribera-370260626320989/timeline/" target="_blank"><img src="/images/stories/banners2015/octubre_2015/cabecera2.jpg" alt="cabecera2" width="47" height="140" /></a><a href="https://twitter.com/diario_ribera" target="_blank"><img src="/images/stories/banners2015/octubre_2015/cabecera3.jpg" alt="cabecera3" width="51" height="140" /></a></p><div class="art-nav">
	<div class="l"></div>
	<div class="r"></div>
<ul class="art-menu"><li class="item1"><a href="https://www.diariodelaribera.org/"><span class="l"> </span><span class="r"> </span><span class="t">Portada</span></a></li><li id="current" class="active item55"><a href="/aranda.html" class="active"><span class="l"> </span><span class="r"> </span><span class="t">Aranda</span></a></li><li class="item78"><a href="/aranda-mas-noticias.html"><span class="l"> </span><span class="r"> </span><span class="t">Más Aranda</span></a></li><li class="item56"><a href="/comarca.html"><span class="l"> </span><span class="r"> </span><span class="t">Comarca</span></a></li><li class="item64"><a href="/cultura.html"><span class="l"> </span><span class="r"> </span><span class="t">Cultura</span></a></li><li class="item58"><a href="/deportes.html"><span class="l"> </span><span class="r"> </span><span class="t">Deportes</span></a></li><li class="item77"><a href="/salud-y-bienestar.html"><span class="l"> </span><span class="r"> </span><span class="t">Salud y Bienestar</span></a></li><li class="item89"><a href="/parque-inmobiliario.html"><span class="l"> </span><span class="r"> </span><span class="t">Parque Inmobiliario</span></a></li><li class="item90"><a href="/educacion-san-gabriel.html"><span class="l"> </span><span class="r"> </span><span class="t">Educación San Gabriel</span></a></li><li class="item91"><a href="/ciudad-del-bienestar.html"><span class="l"> </span><span class="r"> </span><span class="t">Ciudad del Bienestar</span></a></li></ul></div>

<div class="art-nostyle">
<div style="text-align: center;"><a href="http://www.motoraranda.com/es/km0-seminuevos" target="_blank"><img src="/images/stories/banners_2017/marzo_17/2mokka-x-oct-16.jpg" alt="2mokka-x-oct-16" width="961" height="267" /></a></div></div>

<div class="art-contentLayout">
<div class="art-content-wide">

<script src="https://www.diariodelaribera.org/components/com_jomcomment/script.js?1.8.9" type="text/javascript"></script>
<script src="https://www.diariodelaribera.org/index2.php?option=com_jomcomment&amp;task=userinfo&amp;no_html=1" type="text/javascript"></script>
<div class="art-Post">
    <div class="art-Post-tl"></div>
    <div class="art-Post-tr"></div>
    <div class="art-Post-bl"></div>
    <div class="art-Post-br"></div>
    <div class="art-Post-tc"></div>
    <div class="art-Post-bc"></div>
    <div class="art-Post-cl"></div>
    <div class="art-Post-cr"></div>
    <div class="art-Post-cc"></div>
    <div class="art-Post-body">
<div class="art-Post-inner">
 <h2 class="art-PostHeader"> 
<a href="/aranda/17848-la-mocion-por-las-infraestructuras-servira-para-retratarnos-y-para-que-sepan-los-arandinos-lo-que-hay.html" class="PostHeader">La moción por las infraestructuras “servirá para retratarnos y para que sepan los arandinos lo que hay”</a>
</h2>

<div class="art-PostMetadataHeader">
<div class="art-PostHeaderIcons art-metadata-icons">
Viernes, 30 de Diciembre de 2016 08:44 | Escrito por Begoña Cisneros | <a href="/aranda/17848-la-mocion-por-las-infraestructuras-servira-para-retratarnos-y-para-que-sepan-los-arandinos-lo-que-hay.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/diariosinheader/images/pdf_button.png" alt="PDF"  /></a> | <a href="/aranda/17848-la-mocion-por-las-infraestructuras-servira-para-retratarnos-y-para-que-sepan-los-arandinos-lo-que-hay.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/diariosinheader/images/printButton.png" alt="Imprimir"  /></a> | <a href="/component/mailto/?tmpl=component&amp;link=4fb2fc63e5cfdbfa5b693ac78ac3cc0ae24d2207" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/diariosinheader/images/emailButton.png" alt="E-mail"  /></a>
</div>
</div>
<div class="art-PostContent">
<table class="contentpaneopen">
<tr>
	<td>
<span>Aranda - </span><span>Noticias</span>	</td>
</tr>
</table>
<div class="art-article"><p><a href="/images/stories/banners_2016/diciembre_16/pleno-diiembrew.jpg" class="highslide"  onclick="return hs.expand(this)">
	<img 	style="Array"	alt="pleno-diiembrew"	src="/images/stories/thumbs/L3Zhci93d3cvdmhvc3RzL2RpYXJpb2RlbGFyaWJlcmEub3JnL2h0dHBkb2NzL2ltYWdlcy9zdG9yaWVzL2Jhbm5lcnNfMjAxNi9kaWNpZW1icmVfMTYvcGxlbm8tZGlpZW1icmV3LmpwZw==.jpg"/></a>
<div id="closebutton" class="highslide-overlay closebutton" onclick="return hs.close(this)" title="Close"></div></p>

<p>Por unanimidad, los 21 concejales del Ayuntamiento de Aranda aprobaban en el Pleno celebrado este jueves la moción presentada por el grupo de Sí se Puede Aranda para reclamar a la Junta de Castilla y León que sus presupuestos contengan partidas para la culminación de la Ronda de Aranda y el inicio del proyecto de construcción del nuevo hospital comarcal. Los grupos de la oposición coincidían en dudar “que nos sirva de algo”, pero sí que servirá, apuntaba el portavoz de SSPA Mario Martín, “para retratarnos aquí y también en las Cortes, para que se vea que votan los partidos aquí y después allí que sepan los arandinos qué prometen, qué venden y qué resultados hay de verdad”.</p>
<p>&nbsp;</p>
<p>Que “hace falta estar atentos” para que no ocurra en Aranda como está ocurriendo con el hospital de Burgos “y que no se vuelva a repetir esa situación vergonzosa”, es otra de las puntualizaciones que se hacía desde SSPA, respaldada por el resto de grupos. Es importante, destacaba, conocer el Plan funcional para ver qué especialidades están contempladas. A ese respecto desde el equipo de gobierno se daba a conocer que se mantuvo el pasado 21 de diciembre una reunión con la Directora General de Infraestructuras y Tecnologías de la Información de la Gerencia Regional de Salud, Susana García Dacal, a la que se le solicitó es requerido plan funcional.</p>
<p>&nbsp;</p>
<p><strong>La pelota del Hospital se encuentra en el tejado de Aranda</strong></p>
<p>Y la realidad es que la Junta cuenta con una estupenda justificación para explicar el retraso en el proyecto: el hecho de que solicitase más terrenos para construir el futuro hospital hace necesaria una modificación del Plan General de Ordenación Urbana que tiene que gestionar el Ayuntamiento de Aranda. “Tenemos que hacer un trabajo que no está hecho y para la Junta el ayuntamiento no tiene hechos los deberes”, manifestaba la portavoz del PSOE Mar Alcalde.</p>
<p>&nbsp;</p>
<p>Y con respecto al espacio que la actualidad está ocupado por el servicio de oncología, en una caseta de obras anexa al hospital. El concejal del equipo de gobierno Emilio Berzosa anunciaba que desde la consejería de Sanidad se ha solicitado información urbanística al Ayuntamiento arandino porque se plantea ampliar una parte del hospital hacia la zona Norte, la que da a la ribera del río, para eliminar lo que usualmente se denominan “los barracones”.</p>
<p>&nbsp;</p>
<p><strong>Salir a la calles para reivindicar</strong></p>
<p>Sergio Ortega se estrenaba como concejal de Renovación Arandina Progresista en el último Pleno tomando posesión de su escaño, tras la marcha Rubén Moro, y lo hacía para mostrar el lado reivindicativo que le caracteriza. Receloso de que se consiga para Aranda el nuevo hospital, advertía la necesidad “de empezar a poner nuevos planteamientos de lucha y comenzar con las reivindicaciones”. “No van a hacer el hospital y lo sabéis de sobra, la verdadera lucha es que el divorcio que existe en el ayuntamiento se convierta en un matrimonio y salir a la calle, entonces igual nos tomarán un poco en serio, porque el PP sólo conoce el lenguaje de dar guerra y salir a la calle”, comentaba Ortega.</p>
<p><a href="/images/stories/banners_2016/diciembre_16/ortega-toma-posesionw.jpg" class="highslide"  onclick="return hs.expand(this)">
	<img 	style="Array"	alt="ortega-toma-posesionw"	src="/images/stories/thumbs/L3Zhci93d3cvdmhvc3RzL2RpYXJpb2RlbGFyaWJlcmEub3JnL2h0dHBkb2NzL2ltYWdlcy9zdG9yaWVzL2Jhbm5lcnNfMjAxNi9kaWNpZW1icmVfMTYvb3J0ZWdhLXRvbWEtcG9zZXNpb253LmpwZw==.jpg"/></a>
<div id="closebutton" class="highslide-overlay closebutton" onclick="return hs.close(this)" title="Close"></div></p><!-- JOM COMMENT START --><div style="clear:both;height:1px;padding:0px"></div>

<!-- Sharing toolbar -->
<div>
				 <div class="commentBlogView commentTools" id="commentTools">
				<div class="jctools jcfav">
				<a href="javascript:void(0);" onclick="jax.call('jomcomment','jcxMyFav', 17848,'com_content');"> Agregalo como Favorito </a>
				</div>
				<div class="jctools jcshare"> 
				<a href="javascript:void(0);" onclick="jax.call('jomcomment','jcxShowBookmarkThis', 17848,'com_content');"> Compartir </a>
				</div><div class="jctools jcemail">
			            	<a href="javascript:void(0);" onclick="jax.call('jomcomment', 'jcxShowEmailThis', 17848,'com_content'); ">Enviar email</a>
						</div><div class="show-hit"> Visitas: 429</div></div></div>
<!-- Trackback Title-->

<!-- 'Comments Title -->
<div class="contentheading" id="written_comments_title" style="margin: 10px 0 0 0;">Comentarios <span id="jc_numComment">(0)</span><img src="https://www.diariodelaribera.org/components/com_jomcomment/templates/default/images/comment_add.gif" alt="Add Comment" /></div>

<!-- RSS Feed link below the title -->
<div class="feed_link">
	<a href="https://www.diariodelaribera.org/component/jomcomment/feed/17848/com_content.html" rel="bookmark">
		<img src="https://www.diariodelaribera.org/components/com_jomcomment/templates/default/images/rss.png" alt="feed" width="16" height="16" border="0" />RSS Comentarios
	</a>
</div>

	<!-- Hide/Show input form notice -->
	
	<!-- Placeholder for all comments. REQUIRED.  -->
		<div id="jc_commentsDiv" style="display:block;visibility:visible">
			</div>
	<!-- 'Write Comment' Title -->
<br />
<a name="comments" id="comments"></a><div class="contentheading" id="write_comment_title">Escribir comentario</div>

<!-- Hide/Show input form notice -->

<!-- Comment locked notice -->

<!-- Login required -->
<div id="comment_locked_notice" class="jomentry2"><p>Tienes que estar <a href='http://www.diariodelaribera.org/acceso-usuarios.html'>logueado</a> para escribir un comentario. Puedes <a href='http://www.diariodelaribera.org/registro.html'>registrarte</a> si no tienes ya una cuenta creada.</p><p><a href='http://www.diariodelaribera.org/acceso-usuarios.html'>Acceso usuarios</a> | <a href='http://www.diariodelaribera.org/registro.html'>Registrarse</a></p></div>

<!-- Show link to the last page -->

<!-- Placeholder for ajax notification -->
<div id="jc_busyDiv"></div>

<!-- Input form begin -->
<!-- Input form end -->
<br/><script type='text/javascript'> jc_loadUserInfo(); </script><img src    ="https://www.diariodelaribera.org/components/com_jomcomment/busy.gif" alt="busy" style="visibility:hidden;display:none;"/><!-- JOM COMMENT END --></div><span class="article_separator">&nbsp;</span>
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>



</div>

</div>
<div class="cleared"></div>

<div class="art-nostyle">
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct ="UA-13221674-1";
urchinTracker();
</script>
</div>
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-body">
		
		<table align="center" border="0" cellpadding="2" cellspacing="10">
<tbody>
<tr>
<th><span style="font-size: 12pt;"><span style="color: #ffffff;">Últimas Noticias</span></span><br /></th> <th style="width: 2px;" rowspan="2"></th><th><span style="font-size: 12pt;"><span style="color: #ffffff;">Noticias más leídas</span></span></th> <th rowspan="2"></th><th><span style="font-size: 12pt;"><span style="color: #ffffff;"><strong>Ultimos comentarios</strong></span></span></th>
</tr>
<tr>
<td style="width: 260px;"><!-- START: Modules Anywhere --><ul class="latestnews">
	<li class="latestnews">
		<a href="/deportes/18554-el-villa-de-aranda-pierde-23-39-pero-se-ve-beneficiado-por-la-derrota-de-sinfin.html" class="latestnews">
			El Villa de Aranda pierde (23-39) pero se ve beneficiado por la derrota de Sinfín</a>
	</li>
	<li class="latestnews">
		<a href="/aranda/18553-arranca-la-feria-del-vehiculo-de-ocasion-con-buenas-previsiones.html" class="latestnews">
			Arranca la Feria del Vehículo de Ocasión con buenas previsiones</a>
	</li>
	<li class="latestnews">
		<a href="/aranda-mas-noticias/18552-bodega-don-carlos-consigue-recaudar-3500--para-cruz-roja-en-la-cata-top-10-ribera.html" class="latestnews">
			Bodega don Carlos consigue recaudar 3.500 € para Cruz Roja en la cata top 10 Ribera</a>
	</li>
	<li class="latestnews">
		<a href="/aranda/18551-el-futuro-de-la-linea-del-directo-pasa-por-su-inclusion-en-la-red-transeuropea-antes-de-2023.html" class="latestnews">
			El futuro de la línea del Directo pasa por su inclusión en la Red Transeuropea antes de 2023</a>
	</li>
	<li class="latestnews">
		<a href="/aranda/18549-cs-asegura-partidas-para-el-hospital-para-la-ronda-y-para-la-estacion-de-autobuses-de-aranda.html" class="latestnews">
			C’s asegura partidas para el Hospital, para la Ronda y para la estación de autobuses de Aranda</a>
	</li>
</ul><br /><!-- END: Modules Anywhere --></td>
<td style="width: 260px;" valign="middle"><!-- START: Modules Anywhere --><ul class="mostread">
	<li class="mostread">
		<a href="/aranda-mas-noticias/8656-javier-martos-publica-su-tercera-novela-un-bi.html" class="mostread">
			Javier Martos publica su tercera novela “Un-Bi”</a>
	</li>
	<li class="mostread">
		<a href="/aranda-mas-noticias/10271-consternacion-por-el-fallecimiento-de-un-disparo-en-la-cabeza-del-capitan-de-la-guardia-civil.html" class="mostread">
			Consternación por el fallecimiento de un disparo en la cabeza del capitán de la Guardia Civil</a>
	</li>
	<li class="mostread">
		<a href="/comarca/3314-118-candidaturas-en-la-ribera-del-duero-concurren-a-las-elecciones-municipales.html" class="mostread">
			118 candidaturas en la Ribera del Duero concurren a las elecciones municipales</a>
	</li>
	<li class="mostread">
		<a href="/aranda/4430-fallece-una-joven-en-la-rotonda-central-del-poligono-residencial.html" class="mostread">
			Fallece una joven en la rotonda central del Polígono Residencial</a>
	</li>
	<li class="mostread">
		<a href="/aranda/11443-la-reina-de-las-fiestas-se-declara-antitaurina-y-anuncia-que-no-ira-a-los-festejos-en-la-plaza.html" class="mostread">
			La Reina de las fiestas se declara “antitaurina” y anuncia que no irá a los festejos en la plaza</a>
	</li>
</ul><!-- END: Modules Anywhere -->&nbsp;<br /></td>
<td style="width: 260px;" valign="middle"><!-- START: Modules Anywhere --><ul style="overflow: hidden" class="jomlatest">
	<li class="jomlatest">
		<a href="/aranda/18532-el-estudio-de-viabilidad-del-ferrocarril-califica-la-linea-del-directo-como-no-rentable.html" class="jomlatest">
		El estudio de viabilidad del ferrocarril califica la l&#00237;nea del Directo como &#08220;no rentable&#08221;</a>
		<p>Cu&#00241;ados y amigos de autoridades como Jesus Sanz d...</p>
	</li>
	<li class="jomlatest">
		<a href="/aranda/18532-el-estudio-de-viabilidad-del-ferrocarril-califica-la-linea-del-directo-como-no-rentable.html" class="jomlatest">
		El estudio de viabilidad del ferrocarril califica la l&#00237;nea del Directo como &#08220;no rentable&#08221;</a>
		<p>Somos todos iguales ante la justicia?&#010;</p>
	</li>
	<li class="jomlatest">
		<a href="/aranda/18532-el-estudio-de-viabilidad-del-ferrocarril-califica-la-linea-del-directo-como-no-rentable.html" class="jomlatest">
		El estudio de viabilidad del ferrocarril califica la l&#00237;nea del Directo como &#08220;no rentable&#08221;</a>
		<p>Lo digo como pa&#00237;s en el que si que est&#00225; prohibid...</p>
	</li>
</ul>
<!-- END: Modules Anywhere --></td>
</tr>
</tbody>
</table>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-body">
		
		<p style="text-align: center;"><img src="/images/stories/banners/bannerdirecciondiariodelari.jpg" alt="bannerdirecciondiariodelari" width="930" height="68" /></p>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		

<div class="art-Footer">
 <div class="art-Footer-inner">
    <div class="art-Footer-text">
  <p>Diario de la Ribera &copy; 2010. <br />
<a href="/component/comprofiler/login.html">Acceso Usuarios</a></p>


    </div>
 </div>
 <div class="art-Footer-background"></div>
</div>

		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="art-page-footer">Designed by <a href="/www.grupodr.com">Diario de la Ribera</a>.</p>
</div>

</body> 
</html>