<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
 <head>
   <link rel="shortcut icon" type="image/x-icon" href="/www.diariodelaribera.org/favicon.ico">
  <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
  <base href="https://www.diariodelaribera.org/aranda/19116-los-alumnos-del-cp-castilla-se-enfundan-sus-qarmadurasq-contra-las-toallitas.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="aranda de duero noticias actualidad ribera Burgos denominación de origen vino viñedos cordero lechazo IGP consejo regulador Roa Castilla León río fiestas toros" />
  <meta name="title" content="Los alumnos del CP Castilla se enfundan sus 'armaduras' contra las toallitas" />
  <meta name="author" content="Begoña Cisneros" />
  <meta name="description" content="&quot;Diario de la Ribera&quot; &quot;Actualidad Aranda de Duero&quot; &quot;Noticias Aranda&quot;" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Los alumnos del CP Castilla se enfundan sus &quot;armaduras&quot; contra las toallitas</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/system/jceutilities/css/jceutilities.css?v=224" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jceutilities/themes/standard/css/style.css?version=224" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/joomslide/highslide/highslide.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/rokbox/themes/light/rokbox-style.css" type="text/css" />
  <link rel="stylesheet" href="https://www.diariodelaribera.org/modules/mod_gk_news_highlighter/style/style.php?suffix=news-highlight-1&amp;moduleHeight=24&amp;moduleWidth=973&amp;interfaceWidth=120&amp;extra_divs=1&amp;bgcolor=2E2E2E&amp;bordercolor=0B0B61&amp;set=6&amp;linkcolor=FFFFFF&amp;hlinkcolor=36B8E9&amp;textleft_color=FFFFFF&amp;textleft_style=bold" type="text/css" />
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/plugins/system/jceutilities/js/jceutilities.js?v=224"></script>
  <script type="text/javascript" src="https://www.diariodelaribera.org/plugins/system/mediaobject/js/mediaobject-150.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/joomslide/highslide/highslide-with-gallery.packed.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/silverlight.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/wmvplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/avreloaded.js"></script>
  <script type="text/javascript" src="/plugins/system/rokbox/rokbox.js"></script>
  <script type="text/javascript" src="/plugins/system/rokbox/themes/light/rokbox-config.js"></script>
  <script type="text/javascript" src="https://www.diariodelaribera.org/modules/mod_gk_news_highlighter/scripts/engine_compress.js"></script>
  <script type="text/javascript" src="https://www.diariodelaribera.org/modules/mod_gk_news_highlighter/scripts/importer.php?module_id=news-highlight-1&amp;animation_type=0&amp;animation_speed=20&amp;animation_interval=5000&amp;animation_fun=Fx.Transitions.linear&amp;mouseover=1"></script>
  <script type="text/javascript">
	window.addEvent('domready', function(){window.jcepopup=new JCEUtilities({popup:{legacy:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrollpopup:1},tooltip:{className:"tooltip",opacity:1,speed:150,position:"br",offsets:{x: 16, y: 16}},imgpath:"plugins/system/jceutilities/img",theme:"standard",themecustom:"",themepath:"plugins/system/jceutilities/themes"});});	MediaObject.init({'flash':"9,0,124,0",'windowmedia':"5,1,52,701",'quicktime':"6,0,2,0",'realmedia':"7,0,0,0",'shockwave':"8,5,1,0"});	hs.lang = {
			loadingText :     'Cargando...',
			loadingTitle :    'Click para cancelar',
			focusTitle :      'Click para traer al frente',
			fullExpandTitle : 'Expandir al tamaño actual',
			fullExpandText :  'Tamaño real',
			creditsText :     'Powered by Highslide JS',
			creditsTitle :    'Ir a Highslide JS',
			previousText :    'Anterior',
			previousTitle :   'Anterior (flecha izquierda)',
			nextText :        'Siguiente',
			nextTitle :       'Siguiente (flecha derecha)',
			moveTitle :       'Mover',
			moveText :        'Mover',
			closeText :       'Cerrar',
			closeTitle :      'Cerrar (esc)',
			resizeTitle :     'Redimensionar',
			playText :        'Iniciar',
			playTitle :       'Iniciar presentación (barra espacio)',
			pauseText :       'Pausar',
			pauseTitle :      'Pausar presentación (barra espacio)',
			number	:         'Imagen %1 de %2',
			restoreTitle :    'Click para cerrar la imagen, click y arrastrar para mover. Usa las flechas del teclado para avanzar o retroceder'
		};
	hs.graphicsDir = '/plugins/content/joomslide/highslide/graphics/';
	hs.align = 'center';
	hs.anchor = 'auto';
	hs.transitions = ['expand', 'crossfade'];
	hs.transitionDuration = 500;
	hs.expandDuration = 500;
	hs.expandSteps = 20;
	hs.restoreSteps = 20;
	hs.dragSensitivity = 20;
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	hs.enableKeyListener = false;
	hs.dimmingOpacity = 0.75;
	hs.dimmingDuration = 50;
	hs.blockRightClick = true;
	hs.fadeInOut = true;
	hs.captionEval = 'title';
	if (hs.addSlideshow) hs.addSlideshow({
		interval: 5000,
		repeat: 0,
		useControls: 0,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: 0.75,
			position: 'top center',
			width: '220',
			hideOnMouseOut: 1
		}
	});
hs.registerOverlay({
overlayId: 'closebutton',
position: 'top right',
fade: 2
});var rokboxPath = '/plugins/system/rokbox/';
  </script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'https://www.diariodelaribera.org/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script type="text/javascript" src="https://www.diariodelaribera.org/plugins/system/pc_includes/ajax_1.2.js"></script>
  <link rel="stylesheet" type="text/css" href="https://www.diariodelaribera.org/components/com_jomcomment/style.css"/>
<link rel="stylesheet" type="text/css" href="https://www.diariodelaribera.org/components/com_jomcomment/templates/default/comment_style.css"/>

<script type='text/javascript'>
/*<![CDATA[*/
var jc_option           = "";
var jc_autoUpdate       = "0";
var jc_update_period    = 0*1000;
var jc_orderBy          = "0";
var jc_livesite_busyImg = "https://www.diariodelaribera.org/components/com_jomcomment/busy.gif";
var jc_username         = "";
var jc_email            = "";
var jc_commentForm;
/*]]>*/
</script>
  <style type="text/css">
	.highslide-dimming { background: black; }
</style>

  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />

  <link rel="stylesheet" type="text/css" href="/templates/diariosinheader/css/template.css" />
  <!--[if IE 6]><link rel="stylesheet" href="/templates/diariosinheader/css/template.ie6.css" type="text/css" media="screen" /><![endif]-->
  <!--[if IE 7]><link rel="stylesheet" href="/templates/diariosinheader/css/template.ie7.css" type="text/css" media="screen" /><![endif]-->
  <script type="text/javascript" src="/templates/diariosinheader/script.js"></script>
 </head>
<body>
    <div id="art-page-background-gradient"></div>
<div id="art-page-background-glare">
    <div id="art-page-background-glare-image"></div>
</div>
<div id="art-main">
<div class="art-Sheet">
    <div class="art-Sheet-tl"></div>
    <div class="art-Sheet-tr"></div>
    <div class="art-Sheet-bl"></div>
    <div class="art-Sheet-br"></div>
    <div class="art-Sheet-tc"></div>
    <div class="art-Sheet-bc"></div>
    <div class="art-Sheet-cl"></div>
    <div class="art-Sheet-cr"></div>
    <div class="art-Sheet-cc"></div>
    <div class="art-Sheet-body">

<div class="gk_news_highlighter" id="news-highlight-1">
                <div class="gk_news_highlighter_interface">
                <span class="text">LO ULTIMO</span>
                				<div><a href="#" class="prev"></a>
				<a href="#" class="next"></a></div>
				        </div>
                <div class="gk_news_highlighter_wrapper">
                                <div class="nowrap">
                                                                                    	<a href="/aranda/19117-ciudadanos-aprecia-lentitud-e-inmovilidad-dos-anos-despues-del-comienzo-de-la-legislatura.html"><span class="gk_news_highlighter_title">Ciudadanos aprecia lentitud e inmovilidad dos años después del comienzo de ...</span> &raquo; <span class="gk_news_highlighter_desc">
 
Los dos últimos años en el Ayuntamiento de Ar...</span></a>                                                                                            	<a href="/aranda/19116-los-alumnos-del-cp-castilla-se-enfundan-sus-qarmadurasq-contra-las-toallitas.html"><span class="gk_news_highlighter_title">Los alumnos del CP Castilla se enfundan sus "armaduras" contra las toallita...</span> &raquo; <span class="gk_news_highlighter_desc">
 
Los alumnos de cuarto de Primaria del Colegio...</span></a>                                                                                            	<a href="/aranda/19111-mas-de-7000-personas-salen-a-la-calle-bajo-un-calor-sofocante-para-reivindicar-el-nuevo-hospital.html"><span class="gk_news_highlighter_title">Más de 7.000 personas salen a la calle bajo un calor sofocante para reivind...</span> &raquo; <span class="gk_news_highlighter_desc">
Los convocantes dan de plazo 15 días al consejer...</span></a>                                                                                            	<a href="/aranda/19109-iescucha-hospital-nuevo-iya-cita-para-este-sabado-a-las-18-horas-en-la-plaza-mayor.html"><span class="gk_news_highlighter_title">¡Escucha! Hospital Nuevo ¡Ya! Cita para este sábado a las 18 horas en la pl...</span> &raquo; <span class="gk_news_highlighter_desc">
Porque esa es la frase que se debería oír al uní...</span></a>                                                                                            	<a href="/aranda/19107-la-junta-presenta-la-ruta-del-vino-ribera-del-duero-como-ejemplo-de-producto-turistico-accesible.html"><span class="gk_news_highlighter_title">La Junta presenta la Ruta del Vino Ribera del Duero como ejemplo de product...</span> &raquo; <span class="gk_news_highlighter_desc">
La consejera de Cultura y Turismo, María Josefa ...</span></a>                                                                                            	<a href="/aranda/19105-el-psoe-califica-al-equipo-de-gobierno-de-dejadez-sin-ganas-de-trabajar-y-sin-gestion-municipal.html"><span class="gk_news_highlighter_title">El PSOE califica al equipo de gobierno de “dejadez, sin ganas de trabajar y...</span> &raquo; <span class="gk_news_highlighter_desc">
</span></a>                                                                                            	<a href="/aranda/19086-la-asamblea-de-la-comunidad-de-regantes-cesa-a-angel-miguel-y-nombra-a-emilio-rojo-como-presidente.html"><span class="gk_news_highlighter_title">La Asamblea de la comunidad de regantes cesa a Ángel Miguel y nombra a Emil...</span> &raquo; <span class="gk_news_highlighter_desc">
 
Una asamblea que será recurrida con un recurs...</span></a>                                                                                            	<a href="/aranda/19081-sspa-pide-que-se-retome-el-expediente-sancionador-de-la-plaza-de-toros.html"><span class="gk_news_highlighter_title">SSPA pide que se retome el expediente sancionador de la plaza de toros</span> &raquo; <span class="gk_news_highlighter_desc">
Podría suponer unos ingresos de 2,5 millones de ...</span></a>                                                                                            	<a href="/aranda/19079-el-proximo-contrato-de-jardines-incluira-el-mantenimiento-de-los-juegos-infantiles.html"><span class="gk_news_highlighter_title">El próximo contrato de jardines incluirá el mantenimiento de los juegos inf...</span> &raquo; <span class="gk_news_highlighter_desc">
 
La empresa Eulen, que durante estos dos últim...</span></a>                                                                                            	<a href="/aranda/19078-el-foro-ovino-se-internacionaliza-y-bate-records-de-participacion-con-458-asistentes.html"><span class="gk_news_highlighter_title">El Foro Ovino se internacionaliza y bate récords de participación con 458 a...</span> &raquo; <span class="gk_news_highlighter_desc">
 
El XIX Foro Nacional de Ovino de Aranda de Du...</span></a>                                                                            </div>
                        </div>
</div>
<p><a href="http://www.diariodelaribera.net/"><img src="/images/stories/banners2015/octubre_2015/cabecera1.jpg" alt="cabecera1" width="873" height="140" /></a><a href="https://www.facebook.com/Diario-de-la-Ribera-370260626320989/timeline/" target="_blank"><img src="/images/stories/banners2015/octubre_2015/cabecera2.jpg" alt="cabecera2" width="47" height="140" /></a><a href="https://twitter.com/diario_ribera" target="_blank"><img src="/images/stories/banners2015/octubre_2015/cabecera3.jpg" alt="cabecera3" width="51" height="140" /></a></p><div class="art-nav">
	<div class="l"></div>
	<div class="r"></div>
<ul class="art-menu"><li class="item1"><a href="https://www.diariodelaribera.org/"><span class="l"> </span><span class="r"> </span><span class="t">Portada</span></a></li><li id="current" class="active item55"><a href="/aranda.html" class="active"><span class="l"> </span><span class="r"> </span><span class="t">Aranda</span></a></li><li class="item78"><a href="/aranda-mas-noticias.html"><span class="l"> </span><span class="r"> </span><span class="t">Más Aranda</span></a></li><li class="item56"><a href="/comarca.html"><span class="l"> </span><span class="r"> </span><span class="t">Comarca</span></a></li><li class="item64"><a href="/cultura.html"><span class="l"> </span><span class="r"> </span><span class="t">Cultura</span></a></li><li class="item58"><a href="/deportes.html"><span class="l"> </span><span class="r"> </span><span class="t">Deportes</span></a></li><li class="item77"><a href="/salud-y-bienestar.html"><span class="l"> </span><span class="r"> </span><span class="t">Salud y Bienestar</span></a></li><li class="item89"><a href="/parque-inmobiliario.html"><span class="l"> </span><span class="r"> </span><span class="t">Parque Inmobiliario</span></a></li><li class="item90"><a href="/educacion-san-gabriel.html"><span class="l"> </span><span class="r"> </span><span class="t">Educación San Gabriel</span></a></li><li class="item91"><a href="/ciudad-del-bienestar.html"><span class="l"> </span><span class="r"> </span><span class="t">Ciudad del Bienestar</span></a></li></ul></div>

<div class="art-nostyle">
<div style="text-align: center;"><a href="http://www.motoraranda.com/es/km0-seminuevos" target="_blank"><img src="/images/stories/banners_2017/mayo_17/FALDON__Motor_Aranda_900X200.jpg" alt="FALDON  Motor Aranda 900X200" width="970" height="208" /></a></div></div>

<div class="art-contentLayout">
<div class="art-content-wide">

<script src="https://www.diariodelaribera.org/components/com_jomcomment/script.js?1.8.9" type="text/javascript"></script>
<script src="https://www.diariodelaribera.org/index2.php?option=com_jomcomment&amp;task=userinfo&amp;no_html=1" type="text/javascript"></script>
<div class="art-Post">
    <div class="art-Post-tl"></div>
    <div class="art-Post-tr"></div>
    <div class="art-Post-bl"></div>
    <div class="art-Post-br"></div>
    <div class="art-Post-tc"></div>
    <div class="art-Post-bc"></div>
    <div class="art-Post-cl"></div>
    <div class="art-Post-cr"></div>
    <div class="art-Post-cc"></div>
    <div class="art-Post-body">
<div class="art-Post-inner">
 <h2 class="art-PostHeader"> 
<a href="/aranda/19116-los-alumnos-del-cp-castilla-se-enfundan-sus-qarmadurasq-contra-las-toallitas.html" class="PostHeader">Los alumnos del CP Castilla se enfundan sus &quot;armaduras&quot; contra las toallitas</a>
</h2>

<div class="art-PostMetadataHeader">
<div class="art-PostHeaderIcons art-metadata-icons">
Lunes, 19 de Junio de 2017 11:23 | Escrito por DR | <a href="/aranda/19116-los-alumnos-del-cp-castilla-se-enfundan-sus-qarmadurasq-contra-las-toallitas.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/diariosinheader/images/pdf_button.png" alt="PDF"  /></a> | <a href="/aranda/19116-los-alumnos-del-cp-castilla-se-enfundan-sus-qarmadurasq-contra-las-toallitas.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/diariosinheader/images/printButton.png" alt="Imprimir"  /></a> | <a href="/component/mailto/?tmpl=component&amp;link=e77df7cb314ca7ca6202b9391e7493bf33bfeaee" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/diariosinheader/images/emailButton.png" alt="E-mail"  /></a>
</div>
</div>
<div class="art-PostContent">
<table class="contentpaneopen">
<tr>
	<td>
<span>Aranda - </span><span>Noticias</span>	</td>
</tr>
</table>
<div class="art-article"><p style="text-align: justify;"><a href="/images/stories/2017/junio_17/proyecto-colegio-castilla2w.jpg" class="highslide"  onclick="return hs.expand(this)">
	<img 	style="Array"	alt="proyecto-colegio-castilla2w"	src="/images/stories/thumbs/L3Zhci93d3cvdmhvc3RzL2RpYXJpb2RlbGFyaWJlcmEub3JnL2h0dHBkb2NzL2ltYWdlcy9zdG9yaWVzLzIwMTcvanVuaW9fMTcvcHJveWVjdG8tY29sZWdpby1jYXN0aWxsYTJ3LmpwZw==.jpg"/></a>
<div id="closebutton" class="highslide-overlay closebutton" onclick="return hs.close(this)" title="Close"></div></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Los alumnos de cuarto de Primaria del Colegio Castilla tratarán de concienciar a todos los arandinos con su tríptico “Nos ponemos las armaduras, que nos atacan las toallitas”, un proyecto medioambiental que han creado a raíz de una noticia que leyeron en los medios de comunicación. “Nos enteramos en una noticia de que se atascan las bombas de agua porque tiramos las toallitas al inodoro”, ha explicado una de las alumnas.</p>
<p style="text-align: justify;"> </p>

<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Así que, este grupo de compañeros se puso manos a la obra para preparar una idea que calase entre sus familiares y amigos y consiguiera que todos tiren estas toallitas a la papelera, y no al váter. “Vinieron a contárnoslo y ahora quieren que a través de los medios esto llegue a todos los niños de Aranda”, ha concretado la alcaldesa de la ciudad, Raquel González.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Los alumnos han explicado el resultado que se obtiene de tomar esta práctica por costumbre (“atascar las cañerías, contaminar el medioambiente, tener malos olores…”) y el porqué de su iniciativa: “concienciarnos sobre cómo debemos comportarnos”, han detallado antes de afirmar que “las consecuencias las pagamos todos”.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">La actividad ha estado coordinada por la tutora de estos estudiantes, Mari Cruz Gacho, quien ha reconocido que Acciona se ha puesto en contacto con ellos y les ha felicitado. Gacho ha expresado que un trabajo como este ayuda a los niños a que pierdan el miedo a hablar en público, a hacer preguntas, a escuchar a los demás, a sintetizar ideas fijándose en lo importante y a mejorar su expresión oral.</p>
<p style="text-align: justify;"><a href="/images/stories/2017/junio_17/proyecto-colegio-castilla1w.jpg" class="highslide"  onclick="return hs.expand(this)">
	<img 	style="Array"	alt="proyecto-colegio-castilla1w"	src="/images/stories/thumbs/L3Zhci93d3cvdmhvc3RzL2RpYXJpb2RlbGFyaWJlcmEub3JnL2h0dHBkb2NzL2ltYWdlcy9zdG9yaWVzLzIwMTcvanVuaW9fMTcvcHJveWVjdG8tY29sZWdpby1jYXN0aWxsYTF3LmpwZw==.jpg"/></a>
<div id="closebutton" class="highslide-overlay closebutton" onclick="return hs.close(this)" title="Close"></div></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">La tutora ha determinado además que es una propuesta con la que se puede ayudar al municipio a través del Ayuntamiento, puesto que el Consistorio es una vía de difusión para la población. Según han concluido los niños, cada mes se sacan 10.000 kilos de residuos sólidos de la Estación de bombeo de aguas residuales y la mayoría de ellos son toallitas.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">“Es increíble cómo algo tan sencillo como tirar las toallitas a la papelera se ha convertido en un problema tan grave”, han espetado.</p><!-- JOM COMMENT START --><div style="clear:both;height:1px;padding:0px"></div>

<!-- Sharing toolbar -->
<div>
				 <div class="commentBlogView commentTools" id="commentTools">
				<div class="jctools jcfav">
				<a href="javascript:void(0);" onclick="jax.call('jomcomment','jcxMyFav', 19116,'com_content');"> Agregalo como Favorito </a>
				</div>
				<div class="jctools jcshare"> 
				<a href="javascript:void(0);" onclick="jax.call('jomcomment','jcxShowBookmarkThis', 19116,'com_content');"> Compartir </a>
				</div><div class="jctools jcemail">
			            	<a href="javascript:void(0);" onclick="jax.call('jomcomment', 'jcxShowEmailThis', 19116,'com_content'); ">Enviar email</a>
						</div><div class="show-hit"> Visitas: 59</div></div></div>
<!-- Trackback Title-->

<!-- 'Comments Title -->
<div class="contentheading" id="written_comments_title" style="margin: 10px 0 0 0;">Comentarios <span id="jc_numComment">(0)</span><img src="https://www.diariodelaribera.org/components/com_jomcomment/templates/default/images/comment_add.gif" alt="Add Comment" /></div>

<!-- RSS Feed link below the title -->
<div class="feed_link">
	<a href="https://www.diariodelaribera.org/component/jomcomment/feed/19116/com_content.html" rel="bookmark">
		<img src="https://www.diariodelaribera.org/components/com_jomcomment/templates/default/images/rss.png" alt="feed" width="16" height="16" border="0" />RSS Comentarios
	</a>
</div>

	<!-- Hide/Show input form notice -->
	
	<!-- Placeholder for all comments. REQUIRED.  -->
		<div id="jc_commentsDiv" style="display:block;visibility:visible">
			</div>
	<!-- 'Write Comment' Title -->
<br />
<a name="comments" id="comments"></a><div class="contentheading" id="write_comment_title">Escribir comentario</div>

<!-- Hide/Show input form notice -->

<!-- Comment locked notice -->

<!-- Login required -->
<div id="comment_locked_notice" class="jomentry2"><p>Tienes que estar <a href='http://www.diariodelaribera.org/acceso-usuarios.html'>logueado</a> para escribir un comentario. Puedes <a href='http://www.diariodelaribera.org/registro.html'>registrarte</a> si no tienes ya una cuenta creada.</p><p><a href='http://www.diariodelaribera.org/acceso-usuarios.html'>Acceso usuarios</a> | <a href='http://www.diariodelaribera.org/registro.html'>Registrarse</a></p></div>

<!-- Show link to the last page -->

<!-- Placeholder for ajax notification -->
<div id="jc_busyDiv"></div>

<!-- Input form begin -->
<!-- Input form end -->
<br/><script type='text/javascript'> jc_loadUserInfo(); </script><img src    ="https://www.diariodelaribera.org/components/com_jomcomment/busy.gif" alt="busy" style="visibility:hidden;display:none;"/><!-- JOM COMMENT END --></div><span class="article_separator">&nbsp;</span>
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>



</div>

</div>
<div class="cleared"></div>

<div class="art-nostyle">
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct ="UA-13221674-1";
urchinTracker();
</script>
</div>
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-body">
		
		<table align="center" border="0" cellpadding="2" cellspacing="10">
<tbody>
<tr>
<th><span style="font-size: 12pt;"><span style="color: #ffffff;">Últimas Noticias</span></span><br /></th> <th style="width: 2px;" rowspan="2"></th><th><span style="font-size: 12pt;"><span style="color: #ffffff;">Noticias más leídas</span></span></th> <th rowspan="2"></th><th><span style="font-size: 12pt;"><span style="color: #ffffff;"><strong>Ultimos comentarios</strong></span></span></th>
</tr>
<tr>
<td style="width: 260px;"><!-- START: Modules Anywhere --><ul class="latestnews">
	<li class="latestnews">
		<a href="/aranda/19117-ciudadanos-aprecia-lentitud-e-inmovilidad-dos-anos-despues-del-comienzo-de-la-legislatura.html" class="latestnews">
			Ciudadanos aprecia lentitud e inmovilidad dos años después del comienzo de la legislatura</a>
	</li>
	<li class="latestnews">
		<a href="/aranda/19116-los-alumnos-del-cp-castilla-se-enfundan-sus-qarmadurasq-contra-las-toallitas.html" class="latestnews">
			Los alumnos del CP Castilla se enfundan sus &quot;armaduras&quot; contra las toallitas</a>
	</li>
	<li class="latestnews">
		<a href="/aranda-mas-noticias/19115-los-estudiantes-del-cifp-santa-catalina-finalizan-su-formacion-dual-en-el-xiii-dia-de-la-empresa.html" class="latestnews">
			Los estudiantes del CIFP Santa Catalina finalizan su formación dual en el XIII Día de la Empresa</a>
	</li>
	<li class="latestnews">
		<a href="/aranda-mas-noticias/19114-higuero-tomara-el-relevo-de-la-carrera-kilometros-de-futuro-contra-el-alzheimer.html" class="latestnews">
			Higuero tomará el relevo de la carrera ‘Kilómetros de futuro contra el Alzheimer’</a>
	</li>
	<li class="latestnews">
		<a href="/aranda-mas-noticias/19113-las-semanas-sin-fronteras-de-cruz-roja-tendran-este-ano-dos-turnos-para-acoger-a-mas-participantes.html" class="latestnews">
			Las Semanas Sin Fronteras de Cruz Roja tendrán este año dos turnos para acoger a más participantes</a>
	</li>
</ul><br /><!-- END: Modules Anywhere --></td>
<td style="width: 260px;" valign="middle"><!-- START: Modules Anywhere --><ul class="mostread">
	<li class="mostread">
		<a href="/aranda-mas-noticias/8656-javier-martos-publica-su-tercera-novela-un-bi.html" class="mostread">
			Javier Martos publica su tercera novela “Un-Bi”</a>
	</li>
	<li class="mostread">
		<a href="/aranda-mas-noticias/10271-consternacion-por-el-fallecimiento-de-un-disparo-en-la-cabeza-del-capitan-de-la-guardia-civil.html" class="mostread">
			Consternación por el fallecimiento de un disparo en la cabeza del capitán de la Guardia Civil</a>
	</li>
	<li class="mostread">
		<a href="/comarca/3314-118-candidaturas-en-la-ribera-del-duero-concurren-a-las-elecciones-municipales.html" class="mostread">
			118 candidaturas en la Ribera del Duero concurren a las elecciones municipales</a>
	</li>
	<li class="mostread">
		<a href="/aranda/4430-fallece-una-joven-en-la-rotonda-central-del-poligono-residencial.html" class="mostread">
			Fallece una joven en la rotonda central del Polígono Residencial</a>
	</li>
	<li class="mostread">
		<a href="/aranda/11443-la-reina-de-las-fiestas-se-declara-antitaurina-y-anuncia-que-no-ira-a-los-festejos-en-la-plaza.html" class="mostread">
			La Reina de las fiestas se declara “antitaurina” y anuncia que no irá a los festejos en la plaza</a>
	</li>
</ul><!-- END: Modules Anywhere -->&nbsp;<br /></td>
<td style="width: 260px;" valign="middle"><!-- START: Modules Anywhere --><ul style="overflow: hidden" class="jomlatest">
	<li class="jomlatest">
		<a href="/aranda/19111-mas-de-7000-personas-salen-a-la-calle-bajo-un-calor-sofocante-para-reivindicar-el-nuevo-hospital.html" class="jomlatest">
		M&#00225;s de 7.000 personas salen a la calle bajo un calor sofocante para reivindicar el nuevo hospital</a>
		<p>Y si no?</p>
	</li>
	<li class="jomlatest">
		<a href="/aranda/19111-mas-de-7000-personas-salen-a-la-calle-bajo-un-calor-sofocante-para-reivindicar-el-nuevo-hospital.html" class="jomlatest">
		M&#00225;s de 7.000 personas salen a la calle bajo un calor sofocante para reivindicar el nuevo hospital</a>
		<p>Gran manifestaci&#00243;n y sin banderas. Quiz&#00225; a las 2...</p>
	</li>
	<li class="jomlatest">
		<a href="/aranda/19111-mas-de-7000-personas-salen-a-la-calle-bajo-un-calor-sofocante-para-reivindicar-el-nuevo-hospital.html" class="jomlatest">
		M&#00225;s de 7.000 personas salen a la calle bajo un calor sofocante para reivindicar el nuevo hospital</a>
		<p>Por supuesto que me ha alegrado la compa&#00241;ia que t...</p>
	</li>
</ul>
<!-- END: Modules Anywhere --></td>
</tr>
</tbody>
</table>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-body">
		
		<p style="text-align: center;"><img src="/images/stories/banners/bannerdirecciondiariodelari.jpg" alt="bannerdirecciondiariodelari" width="930" height="68" /></p>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		

<div class="art-Footer">
 <div class="art-Footer-inner">
    <div class="art-Footer-text">
  <p>Diario de la Ribera &copy; 2010. <br />
<a href="/component/comprofiler/login.html">Acceso Usuarios</a></p>


    </div>
 </div>
 <div class="art-Footer-background"></div>
</div>

		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="art-page-footer">Designed by <a href="/www.grupodr.com">Diario de la Ribera</a>.</p>
</div>

</body> 
</html>